aboutsummaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/Cargo.toml b/Cargo.toml
index de204ce..0e35c85 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -1,11 +1,11 @@
[package]
name = "bird-machine"
-version = "0.1.0"
+version = "0.0.1"
authors = ["Melody Horn / boringcactus <melody@boringcactus.com>"]
description = "Compile your regular expressions at compile time."
keywords = ["regex", "proc_macro"]
edition = "2018"
[dependencies]
-bird-machine-macros = { path = "./bird-machine-macros", version = "0.1.0" }
+bird-machine-macros = { path = "./bird-machine-macros", version = "0.0.1" }
regex = "1.4"