aboutsummaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml3
1 files changed, 2 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 6cbf820..4c5ffbf 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -11,9 +11,10 @@ keywords = ["build", "make"]
categories = ["development-tools"]
[dependencies]
-anyhow = "1.0.40"
dirs = "3.0.1"
+eyre = "0.6.5"
glob = "0.3.0"
+jane-eyre = "0.3.0"
lazy_static = "1.4.0"
nom = "6.1.2"
regex = "1.4.5"