aboutsummaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index cc6e98f..7c0c675 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -8,5 +8,6 @@ edition = "2018"
[dependencies]
hyper = { version = "0.14", features = ["full"] }
+structopt = "0.3.21"
tokio = { version = "1", features = ["full"] }
warp = "0.3"