aboutsummaryrefslogtreecommitdiff
path: root/test-suite/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'test-suite/Cargo.toml')
-rw-r--r--test-suite/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/test-suite/Cargo.toml b/test-suite/Cargo.toml
index 4f4db16..9f500b3 100644
--- a/test-suite/Cargo.toml
+++ b/test-suite/Cargo.toml
@@ -7,6 +7,6 @@ edition = "2018"
[dev-dependencies]
toml = { path = ".." }
-serde = "1.0"
+serde = { version = "1.0", features = ["derive"] }
serde_derive = "1.0"
serde_json = "1.0"